Problem mit Segel

Fragen - Antworten, Ratschläge, Tipps und Tricks
Antworten
Jörg Tiemeyer
Beiträge: 8
Registriert: 15. Aug 2020, 23:36

Problem mit Segel

Beitrag von Jörg Tiemeyer » 8. Sep 2020, 21:55

Moin zusammen,

ich bin Neuling im A-Cat und seit ein paar Tagen glücklicher Besitzer eines Exploder A14. Nun habe ich leider folgendes Problem: Segel setzen klappt zwar erstmal wunderbar, aber sofort nach der ersten kleinen Bö und Zug auf der Schot rutscht der Keder des Segels unten aus der Mastnut. Ich habe leider nie direkt hingeschaut während es passiert ist, aber letztlich hängt das Segel dann auf den unteren ~50 cm in der Luft und nicht mehr in der Mastnut, siehe Bild ->
Bild.

Hatte vll jemand schon mal das Problem? Habe ich vll das Achterliek zu doll gespannt oder sonstwas falsch getrimmt, dass sowas passieren kann? Vielleicht Mast zu stark rotiert und gleichzeitig Achterliek zu doll gespannt oder sowas?

Viele Grüße,
Jörg

GER100
Beiträge: 18
Registriert: 4. Apr 2019, 11:04

Re: Problem mit Segel

Beitrag von GER100 » 9. Sep 2020, 09:35

Moin Jörg,

ja, es sieht so aus, als ob du zu viel Spannung auf dem Unterliek hast. Das ist immer schädlich. Immer ein klein wenig Lose lassen, auch bei viel Wind.

Zum anderen scheint bei dir aber der Mastrutscher zu fehlen, der bei den meisten Segeln unterhalb der Cunningham-Öse angebracht ist und der die Längskräfte vom Unterliek aufnimmt. Lass ihn gegebenfalls vom Segelmacher nachrüsten, ohne ihn wirst du das Problem immer wieder haben.

viele Erfolg, Mast & Schotbruch

Uli
Beiträge: 2
Registriert: 11. Jul 2019, 19:18

Re: Problem mit Segel

Beitrag von Uli » 10. Sep 2020, 16:25

Hallo, ich denke, daß dieses Segel keinen Mastrutscher hat und braucht. Den kenne ich nur von älteren ASHBY u.a. wo nach dem Einhaken noch ein Stück Segel von unterhalb der Öse mit Hilfe des Rutschers in den Mast geschoben wird. Das hing dann auch mehr oder weniger lasch herum, da nicht mehr durch die Cunningham gespannt.

Jörg Tiemeyer
Beiträge: 8
Registriert: 15. Aug 2020, 23:36

Re: Problem mit Segel

Beitrag von Jörg Tiemeyer » 10. Sep 2020, 22:12

Vielen Dank für die Tipps! War heute wieder draußen und hatte keine Probleme mehr. Ich denke, das Unterliek war viel zu stark durchgesetzt...

Beste Grüße, Jörg

Antworten